Ausfahrt mit dem neuen Fiat Tipo

Ahoi,

ich bin ja wahrlich nicht der große Autofan, ich fahre meistens weil ich es muss, weil ich von A nach B möchte und nur sehr selten aus Spaß. Man glaubt es kaum, ich merke auch keinen Unterschied zwischen 95 und 120 Pferden unter der Haube und war bisher mit fast allen meinen Autos die ausschließlich vom Konzern in Turin kommen zufrieden, außer dem Marea der war mir zu groß :).

Man kennt die Fiat Model Palette in letzer Zeit gab es da außer dem Panda und 500er in unzähligen Varianten nichts außer zugekaufte SUVs oder übernommere Amerikaner, ich trauere immer noch meinem Palio Weekend nach und sage es schon seit ich meinen Punto habe, wenn da wieder etwas kommt bin ich wieder mit dabei, gut bei Fiat kommen alle Namen irgendwann wieder aber dieses mal war es nicht Palio sondern Tipo den man hat auferstehen lassen :). Auch gut egal wie das Teil heiß Hauptsache es hat vier gesunde Räder, Lenkrad und Motor und ab geht’s.

WP_20160327_14_26_18_Pro

Bisher steht nur die Limosine zur Verfügung aber für einen ersten Eindruck reicht das ja auch, im Spätsommer / Herbst kommen dann Schrägheck und Kombi.

WP_20160327_14_26_11_Pro

Was soll ich sagen, die Kiste läuft angenehm mit ihren sechs Gängen, macht im vergleich zum Punto kaum Geräusche, ich hatte schon Angst das nichts klappert :D. Zum Jahres Ende wird dann bestellt in der Hoffung die Fahrbahn im Fasanenweg ist bis dahin brauchbar :).

cya,
Thomas

Telekom Heavy User Treffen 2015

Besser spät als nie, aber ich war direkt danach auf Schulung und im Urlaub ;).

Am 4. – 6. d. M. war ich auf Einladung der Telekom auf der IFA zum dritten Community Treffen der Social Media Kanäle. Freitags war anreise und ein abendliches lockeres treffen an der Hotelbar inkl. Fussballübertragung von Deutschland gegen Polen.

Samstags durften wir dann arbeiten und diskutieren, wir trafen uns im Betahaus einer Co-Workinglocation und lernten kennen was wir schon alles erreicht haben, wer den die „besten“ sind bzw. wer besondere Leistungen gezeigt hat und was in der nächsten Zeit mit der Telekom Hilft Community passiert. Zudem wurden wir gefragt was wir uns wünschen und was mir meinen wie der Service noch besser wird und auch noch besser beim Kunden ankommt.

Abends gab es dann ein gemütliches Abendessen mit leckeren Getränken und weiteren Diskussionen, bevor es nach der Nachtruhe auf der IFA weiter ging wo wir auf einem Rundgang des Telekom Standes die neusten Infos z. B. über Sicherheitskonzepte oder das neue Puls Tablet kennen gelernt haben.

Weitere Infos gibt es direkt bei der Telekom hier.

Und wer wissen möchte was in den Magenta Paketen ist, dazu erzählt Sven in nächster Zeit noch etwas :).

Internal Server Error 500 trotz leerer .htaccess Datei

Gerade habe ich eine winzige Änderung in einer .htaccess Datei gemacht, und danach war die Seite nicht mehr erreichbar. Ein Syntax-Check der Datei blieb fehlerfrei. Auch eine komplett leere Datei führte zu diesem Fehler.

Irgendwann kam ich auf die Idee mit dem Zeichensatz, da ich kürzlich ein Update von Notepad++ gemacht habe. Also stellte ich ein: Kodierung > ANSI. Dann tat es wieder.

Problem gelöst: Grafikkarte liefert nach dem Windows Logo oder beim Starten von Spielen kein Signal an den Monitor.

Problembeschreibung

Es traten sporadisch eine oder mehrere der unten aufgeführten Symptome auf. Nicht immer und nur schwer reproduzierbar. An manchen Tagen lief alles, an manchen ging gar nichts mehr.

  • Nach dem Windows 8 Logo startet der Rechner neu
  • Beim Ausführen einer 3D-Anwendung wird der Monitor schwarz
  • Im Event-Log erscheint wiederholt die Meldung „Der Zugriff auf die Grafikhardware wurde für die Anwendung HeroesOfTheSto blockiert.“

Billiges Netzteil führt zu instabilem System

Erst dachte ich, es wären Treiberprobleme. Ich habe alte Treiber installiert, neue Treiber, aber das hat nichts geändert. Auch Einstellungen, wie zum Beispiel das Abschalten der Stromspareigenschaften im NVIDIA-Treiber oder im BIOS haben nicht geholfen.

Ausschlaggebend war das Netzteil. Es war ein recht neues Netzteil Silenzio Power 600W aus dem Jahr 2012 verbaut, Preis: ab 22€. Die Zotac Geforce GTX 560 Ti benötigt 2*6 Pin PCIe-Stromanschlüsse. Nach dem Tausch des Netzteils gegen ein älteres (Baujahr 2006) und schwächeres Netzteil Enermax Modu82+ 525W hatte ich keine Problem mehr. Scheinbar konnte das Billignetzteil die benötigten Leistungssteigerungen beim Starten von 3D-Anwendungen nicht ausreichend handhaben.